Commit 7237919a authored by Jocelyn Delalande's avatar Jocelyn Delalande

Upgrade Ginsys.seafile galaxy role to 4.2.1

parent 84f4a30e
......@@ -44,3 +44,5 @@ External roles
I may use external 3rdparty roles, from [ansible galaxy](https://galaxy.ansible.com/), they are not versioned here, but rather listed in *galaxy-roles*. To download them, just run :
ansible-galaxy install -p . -r galaxy-roles
You may need to remove the roles folder so that they upgrade if you already have them in an old version (weird behaviour from ansible-galaxy).
bennojoy.mysql, master
Ginsys.nginx, 0.5.1
Ginsys.seafile, 4.0
Ginsys.seafile,4.2.1
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment